【お知らせ】WordPress の脆弱性に関する注意喚起

2017年2月7日 作成
2017年2月10日 更新

JPCERT より、WordPress の脆弱性 (リモートからの攻撃によって、WordPress のコンテンツが改ざんされる恐れ) に関する注意喚起が出ています。

詳しくは、JPCERT の Web ページをご確認ください。
https://www.jpcert.or.jp/at/2017/at170006.html

2月10日追記
さくらインターネット の Web ページにも注意喚起情報が掲載されました。こちらもご確認ください。
https://www.sakura.ad.jp/news/sakurainfo/newsentry.php?id=1524

カテゴリー: お知らせ パーマリンク